Política antispam
Regras publicadas de prevenção, identificação e tratamento de envio indevido de mensagens.
A 4BDIGITAL em sincronia com as melhores práticas da Internet e dos órgãos não-governamentais mais influentes da Internet, manifesta publicamente seu compromisso anti spam.
A 4BDIGITAL se compromete em adotar medidas para impedir ou dificultar ao máximo a prática de spam por seus clientes, e também atua em três frentes com medidas educativas e ou informativas, tecnológicas, e repreensivas.
Declara o CONTRATANTE ter conhecimento de que em caso de ordem judicial, a CONTRATADA fornecerá à(s) autoridade(s) solicitante(s) os dados, independentemente de prévia cientificação ao CONTRATANTE.
Realizado através de posts no blog com conteúdos altamente relevantes que visam a orientação e conscientização de seus clientes e do público em geral, e através dos termos definidos abaixo.
O que é spam?
Spam é o termo usado para referir-se aos e-mails não solicitados, que geralmente são enviados para um grande número de pessoas. Quando o conteúdo é exclusivamente comercial, esse tipo de mensagem é chamada de UCE (do inglês Unsolicited Commercial E-mail).
O que são spam zombies?
Spam zombies são computadores de usuários finais que foram comprometidos por códigos maliciosos em geral, como worms, bots, vírus e cavalos de tróia. Estes códigos maliciosos, uma vez instalados, permitem que spammers utilizem a máquina para o envio de spam, sem o conhecimento do usuário. Enquanto utilizam máquinas comprometidas para executar suas atividades, dificultam a identificação da origem do spam e dos autores também. Os spam zombies são muito explorados pelos spammers, por proporcionar o anonimato que tanto os protege.
O spam pode afetar os usuários do serviço de correio eletrônico de diversas formas. Alguns exemplos a seguir mostram como a produtividade, a segurança, entre outros, podem ser ameaçadas.
Não recebimento de e-mails: boa parte dos provedores de Internet limita o tamanho da caixa postal do usuário no seu servidor. Caso o número de spams recebidos seja grande, ele corre o risco de ter sua caixa postal lotada com mensagens não solicitadas. Se isto ocorrer, passará a não receber e-mails e, até que possa liberar espaço em sua caixa postal, todas as mensagens recebidas serão devolvidas ao remetente. Outro problema é quando o usuário deixa de receber e-mails nos casos em que regras anti-spam ineficientes são utilizadas, por exemplo, classificando como spam mensagens legítimas.
Desperdício desnecessário de tempo: para cada spam recebido, o usuário necessita gastar um determinado tempo para ler, identificar o e-mail como spam e removê-lo da caixa postal.
Aumento de custos: independente do tipo de acesso à Internet utilizado, quem paga a conta pelo envio do spam é quem o recebe.
Perda de produtividade: para quem usa o e-mail como ferramenta de trabalho, o recebimento de spams aumenta o tempo dedicado à tarefa de leitura de e-mails, além de existir a chance de mensagens importantes não serem lidas, serem apagadas por engano ou lidas com atraso.
Conteúdo impróprio ou ofensivo: como a maior parte dos spams é enviada para conjuntos aleatórios de endereços de e-mail, é bem provável que o usuário receba mensagens com conteúdo que julgue impróprio ou ofensivo.
Prejuízos financeiros causados por fraude: o spam tem sido amplamente utilizado como veículo para disseminar esquemas fraudulentos, que tentam induzir o usuário a acessar páginas clonadas de instituições financeiras ou a instalar programas maliciosos, projetados para furtar dados pessoais e financeiros. Esse tipo de spam é conhecido como phishing/scam. O usuário pode sofrer grandes prejuízos financeiros, caso forneça as informações ou execute as instruções solicitadas nesse tipo de mensagem fraudulenta.
Quando a mensagem for enviada através de nossos servidores de SMTP, podendo vir a prejudicar a performance do servidor, causando lentidão na entrega de todas as mensagens que estão sendo processadas neste servidor;
Quando a mensagem for enviada por outro servidor de SMTP, que não o da 4BDIGITAL, mas informando um endereço de e-mail de retorno de nosso servidor, o que fará com que todas as mensagens de retorno, inclusive um grande número de mensagens de erro, sejam devolvidas ao nosso servidor, também causando um alto processamento do mesmo, e prejudicando a utilização do servidor;
Quando a mensagem for enviada através de outro servidor de SMTP, que não o da 4BDIGITAL e quando o endereço eletrônico de retorno não for um e-mail de nosso servidor, mas que na mensagem enviada seja constatada qualquer tipo de referência ao site hospedado em nossos servidores, seja essa referência através da própria indicação do site, ou por intermédios de links disponibilizados na mensagem.
As entregas de e-mail através da rede da 4BDIGITAL seguem os requisitos técnicos abaixo
- Os servidores de e-mail da 4BDIGITAL podem rejeitar conexões de endereços IPs que não estejam de acordo com as recomendações da RFC 1912, em relação às configurações de DNS-reverso.
- Os servidores de e-mail da 4BDIGITAL não aceitarão conexões de sistemas configurados com IPs dinâmicos.
- Os servidores da 4BDIGITAL poderão rejeitar conexões de servidores que apresentem mais que 8% de erro na lista de destinatários.
- A 4BDIGITAL poderá rejeitar mensagens quando o endereço IP de origem da conexão não for considerado válido de acordo com sua entrada SPF, para domínios que publicam seu registro SPF.
- A 4BDIGITAL analisa o fluxo de mensagens e poderá rejeitar conexões de servidores que possuam um comportamento suspeito de SPAM.
- A 4BDIGITAL publica o seu registro de SPF e recomenda que todos façam o mesmo.
- Reclamações de usuários da 4BDIGITAL poderão ser usadas como base para recusar acesso ao sistema de correio eletrônico.
- Os servidores de e-mail da 4BDIGITAL seguem também as seguintes recomendações: RFC 974, RFC 4408, RFC 2821, RFC 2822 e RFC 4871.
Implementamos bloqueios no volume de mensagens enviadas como segue:
- Número máximo de destinatários por mensagem: 70 destinatários por mensagem;
- Tamanho máximo de anexo: 30MB por mensagem;
- 150 e-mails por hora POR DOMÍNIO;
- Limite de destinatários por hora: 1100 destinatários por hora.
Qualquer domínio que for localizado realizando prática de spam ou de envio de e-mail marketing através dos serviços da 4BDIGITAL e que não seja para base própria ou for classificado como fonte de envio de e-mails não solicitados, terá seu contrato imediatamente cancelado e o serviço suspenso.
Qualquer domínio e/ou aplicação que for flagrado utilizando os serviços da 4BDIGITAL para obter processamento para a mineração de criptomoedas, terá seus serviços suspensos imediatamente e independentemente de aviso prévio.
A 4BDIGITAL se reserva o direito de alterar a política, com aviso prévio através da Central do Cliente, sempre levando em consideração a necessidade de seus clientes e a qualidade dos serviços.
